Affected packages

Packages affected by systemd-pam upgrade from 247.3-1.fc34 to 247.3-3.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
openvas-manager build 2 a month ago
python-evic build 2 a month ago
et build 2 a month ago
libnitrokey build 2 a month ago
prusa-slicer build 2 a month ago
dbus build 2 a month ago
qpid-dispatch build 2 a month ago
emacs build 2 a month ago
nordugrid-arc build 2 a month ago
openvswitch build 2 a month ago
qt5-qtwebengine build 2 a month ago
usbguard build 2 a month ago
bind build 2 a month ago
elfutils build 2 a month ago
diffoscope build 3 a month ago
root build 3 a month ago
php-horde-wicked build 4 a month ago
mongo-cxx-driver build 4 a month ago
qpid-proton build 4 a month ago
geeqie build 4 a month ago
doublecmd build 4 a month ago
kid3 build 4 a month ago
clementine build 4 a month ago
siril build None a month ago
perl-Dancer-Session-Cookie build None a month ago
perl-Catalyst-Controller-HTML-FormFu build None a month ago
octave-control build None a month ago
neuron build None a month ago
gr-osmosdr build None a month ago
openbabel build None a month ago
coq build None a month ago
gnucash build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd-pam upgrade from 247.3-1.fc34 to 247.3-3.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.