Affected packages

Packages affected by systemd-pam upgrade from 245-1.fc33 to 245.2-1.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
cobbler build 2 30 days ago
pacemaker build 2 a month ago
libvirt build 2 2 months ago
startdde build 2 2 months ago
varnish-modules build 3 2 months ago
gap-pkg-openmath build 4 2 months ago
lammps build None 30 days ago
php-horde-Horde-Text-Filter build None 2 months ago
php-horde-Horde-ListHeaders build None 2 months ago
php-pear-Text-Password build None 2 months ago
php-pear-XML-Serializer build None 2 months ago
php-jsonlint build None 2 months ago
python-gear build None 2 months ago
gap-pkg-hapcryst build None 2 months ago
gap-pkg-xmod build None 2 months ago
mnemosyne build None 2 months ago
rebase-helper build None 2 months ago
hatch build None 2 months ago
libdazzle build None 2 months ago
ardour5 build None 2 months ago
erlang-lager build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd-pam upgrade from 245-1.fc33 to 245.2-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.