Affected packages

Packages affected by systemd-pam upgrade from 243~rc2-2.fc32 to 243-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
asterisk build 2 a month ago
community-mysql build 2 3 months ago
apt-cacher-ng build 2 3 months ago
pulseaudio build 2 3 months ago
rubygem-redis build 3 2 months ago
rubygem-resque build 3 2 months ago
python-pycurl build 4 3 months ago
mapserver build 4 3 months ago
vtk build 4 3 months ago
postgis build 4 3 months ago
qgis build None 2 months ago
libdbusmenu build None 3 months ago
octave-symbolic build None 3 months ago
jacoco build None 3 months ago
libdazzle build None 3 months ago
jfreechart build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd-pam upgrade from 243~rc2-2.fc32 to 243-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.