Affected packages

Packages affected by systemd-pam upgrade from 243.4-1.fc32 to 244~rc1-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
libcec build 2 2 days ago
deepin-qt5integration build 2 3 days ago
python-evic build 2 20 days ago
mariadb build 2 23 days ago
rubygem-activesupport build 3 2 days ago
kdesvn build 4 3 days ago
R-R.devices build 4 19 days ago
vtk build 4 20 days ago
x2goclient build None 2 days ago
erlang-lager build None 2 days ago
erlang-folsom build None 2 days ago
mingw-wine-gecko build None 2 days ago
deepin-picker build None 3 days ago
fmit build None 3 days ago
pypy build None 19 days ago
qgis build None 20 days ago
publican build None 21 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd-pam upgrade from 243.4-1.fc32 to 244~rc1-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.