Affected packages

Packages affected by systemd-pam upgrade from 243-4.gitef67743.... to 244~rc1-1.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
libcec build 2 a day ago
deepin-qt5integration build 2 2 days ago
python-evic build 2 19 days ago
mariadb build 2 22 days ago
glibc build 2 23 days ago
openqa build 2 23 days ago
apt-cacher-ng build 2 24 days ago
rubygem-activesupport build 3 a day ago
python-pip build 3 24 days ago
kdesvn build 4 2 days ago
R-R.devices build 4 18 days ago
vtk build 4 19 days ago
libinsane build 4 24 days ago
golang-deepin-go-lib build 4 24 days ago
gnome-boxes build 4 25 days ago
x2goclient build None 21 hours ago
erlang-lager build None 22 hours ago
erlang-folsom build None a day ago
mingw-wine-gecko build None a day ago
deepin-picker build None a day ago
fmit build None 2 days ago
pypy build None 18 days ago
qgis build None 19 days ago
publican build None 20 days ago
systemd build None 22 days ago
inkscape build None 24 days ago
erlang-riak_kv build None 24 days ago
paraview build None 25 days ago
freecad build None 25 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by systemd-pam upgrade from 243-4.gitef67743.... to 244~rc1-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.