Affected packages

Packages affected by systemd-libs upgrade from 239-13.el8_0.5 to 239-18.el8_1.4 (in EPEL 8)
Package Current state Build Distance Build time
retrace-server build 3 27 days ago
python-mmtf build None 27 days ago

Disclaimer

This page shows packages in EPEL 8 which buildability was possibly affected by systemd-libs upgrade from 239-13.el8_0.5 to 239-18.el8_1.4.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.