Affected packages

Packages affected by systemd-libs upgrade from 219-73.el7_8.8 to 219-73.el7_8.9 (in EPEL 7)
Package Current state Build Distance Build time
banshee build 3 5 months ago
gtk-sharp3 build 4 5 months ago
rubygem-execjs build None 3 months ago
rubygem-eventmachine build None 3 months ago
perl-Proc-Daemon build None 3 months ago
php-guzzlehttp-guzzle build None 3 months ago
python-webassets build None 3 months ago
nodejs-amdefine build None 3 months ago
nodejs-deep-equal build None 3 months ago
nodejs-optimist build None 3 months ago
nodejs-bignumber-js build None 3 months ago
nodejs-tinycolor build None 3 months ago
nodejs-mysql build None 3 months ago
nodejs-retry build None 3 months ago
nodejs-mongodb build None 3 months ago
nodejs-highlight-js build None 4 months ago
nodejs-test build None 4 months ago
nodejs-basic-auth-parser build None 4 months ago
nodejs-pretty-bytes build None 4 months ago
nodejs-std-mocks build None 4 months ago
jasmine-node build None 4 months ago
nodejs-growl build None 4 months ago
nodejs-streamsink build None 4 months ago
nodejs-node-int64 build None 4 months ago
nodejs-sax build None 4 months ago
nodejs-colors build None 4 months ago
expresso build None 4 months ago
nodejs-abbrev build None 4 months ago
nodejs-next-tick build None 4 months ago
nodejs-jsonpointer build None 4 months ago
nodejs-pend build None 4 months ago
nodejs-hock build None 4 months ago
nodejs-stream-counter build None 4 months ago
nodejs-ronn build None 4 months ago
nodejs-log-symbols build None 4 months ago
nodejs-duplex build None 4 months ago
nodejs-stable build None 4 months ago
nodejs-requirejs build None 4 months ago
nodejs-assertion-error build None 4 months ago
nodejs-paperboy build None 4 months ago
nodejs-cookiejar build None 4 months ago
nodejs-graceful-readlink build None 4 months ago
nodejs-grunt-git-authors build None 4 months ago
nodejs-etag build None 4 months ago
nodejs-eyes build None 4 months ago
nodejs-dateformat build None 4 months ago
nodejs-shelljs build None 4 months ago
nodejs-stack-trace build None 4 months ago
nodejs-util-extend build None 4 months ago
nodejs-node-print build None 4 months ago
nodejs-isodate build None 4 months ago
nodejs-node-uuid build None 4 months ago
nodejs-posix-getopt build None 4 months ago
nodejs-testswarm build None 4 months ago
nodejs-maxmin build None 4 months ago
xsp build None 5 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by systemd-libs upgrade from 219-73.el7_8.8 to 219-73.el7_8.9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.