Affected packages

Packages affected by systemd-libs upgrade from 219-73.el7_8.5 to 219-73.el7_8.6 (in EPEL 7)
Package Current state Build Distance Build time
debhelper build 3 16 days ago
python34 build 3 a month ago
root build 3 a month ago
thrift build 4 a month ago
rubygem-execjs build None 15 days ago
rubygem-coffee-script build None 15 days ago
rubygem-uglifier build None 15 days ago
nodejs-jsonstream build None 16 days ago
js-sizzle build None 16 days ago
js-jquery1 build None 16 days ago
js-jquery build None 16 days ago
python-locket build None 16 days ago
rubygem-tilt build None 16 days ago
nodejs-require-all build None 16 days ago
nodejs-hashish build None 16 days ago
nodejs-deep-equal build None 16 days ago
nodejs-bignumber-js build None 16 days ago
nodejs-tinycolor build None 16 days ago
nodejs-underscore-dot-string build None 16 days ago
nodejs-optimist build None 16 days ago
nodejs-options build None 16 days ago
nodejs-defined build None 16 days ago
nodejs-amdefine build None 16 days ago
php-guzzlehttp-guzzle build None 16 days ago
php-guzzle-Guzzle build None a month ago
votca-csg build None a month ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by systemd-libs upgrade from 219-73.el7_8.5 to 219-73.el7_8.6.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.