Affected packages

Packages affected by sundials upgrade from 5.6.1-3.fc35 to 5.7.0-3.fc35 (in Fedora 35)
Package Current state Build Distance Build time
pfstools build 3 a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by sundials upgrade from 5.6.1-3.fc35 to 5.7.0-3.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.