Affected packages

Packages affected by subunit upgrade from 1.3.0-17.fc32 to 1.4.0-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
zathura build 2 2 months ago
libparserutils build 3 2 months ago
libhubbub build 3 2 months ago
loudmouth build 3 2 months ago
gsignond-plugin-sasl build 3 2 months ago
librepo build 3 2 months ago
girara build 3 2 months ago
libcomps build 3 2 months ago
utox build 3 2 months ago
radvd build 3 2 months ago
lldpd build 3 2 months ago
daala build 3 2 months ago
proftpd build 3 2 months ago
galera build 3 2 months ago
gst-devtools build 4 2 months ago
gst-transcoder build 4 2 months ago
pulseeffects build 4 2 months ago
totem build 4 2 months ago
spice-gtk build 4 2 months ago
gnome-subtitles build None 2 months ago
rhythmbox-alternative-toolbar build None 2 months ago
freerdp1.2 build None 2 months ago
grilo-plugins build None 2 months ago
gtk4 build None 2 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by subunit upgrade from 1.3.0-17.fc32 to 1.4.0-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.