Affected packages

Packages affected by sqlite upgrade from 3.39.1-2.fc37 to 3.39.2-2.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
rubygem-railties build 1 5 months ago
softhsm build 2 5 months ago
reaver build 2 5 months ago
sleuthkit build 2 5 months ago
rubygem-sqlite3 build 2 5 months ago
sqlcipher build 2 5 months ago
cyrus-imapd build 2 5 months ago
profanity build 2 5 months ago
anjuta build 2 5 months ago
libndn-cxx build 2 6 months ago
dlib build 2 6 months ago
gtranslator build 3 5 months ago
gnome-maps build 3 5 months ago
gitg build 3 5 months ago
brasero build 3 5 months ago
gnome-builder build 4 5 months ago
mono build 4 6 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by sqlite upgrade from 3.39.1-2.fc37 to 3.39.2-2.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.