Affected packages

Packages affected by sqlite upgrade from 3.38.2-1.fc37 to 3.38.3-1.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
public-inbox build 1 3 months ago
rubygem-activerecord build 1 5 months ago
cvechecker build 2 5 months ago
ncdc build 2 5 months ago
systemtap build 2 5 months ago
shotwell build 2 5 months ago
almanah build 2 5 months ago
zathura build 2 5 months ago
kdb build 2 5 months ago
newsboat build 2 5 months ago
libndn-cxx build 2 5 months ago
opendbx build 2 5 months ago
owncloud-client build 2 5 months ago
geary build 2 5 months ago
guayadeque build 2 5 months ago
asterisk build 2 5 months ago
profanity build 2 5 months ago
pysvn build 3 4 months ago
gtk3 build 3 5 months ago
gtranslator build 3 5 months ago
appstream build 3 5 months ago
bijiben build 3 5 months ago
deja-dup build 3 5 months ago
abrt build 3 5 months ago
libreoffice build 3 5 months ago
frogr build 3 5 months ago
inkscape build 3 5 months ago
python-cartopy build 3 5 months ago
bless build 4 5 months ago
wxGTK build 4 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by sqlite upgrade from 3.38.2-1.fc37 to 3.38.3-1.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.