Affected packages

Packages affected by sqlite upgrade from 3.34.0-1.fc34 to 3.34.1-1.fc34 (in Fedora 34)
Package Current state Build Distance Build time
rubygem-railties build 1 3 months ago
gr-air-modes build 2 3 months ago
opendbx build 2 3 months ago
libndn-cxx build 2 3 months ago
blender build 3 3 months ago
syncevolution build 3 3 months ago
inkscape build 3 3 months ago
freecad build 3 3 months ago
rstudio build 3 3 months ago

Disclaimer

This page shows packages in Fedora 34 which buildability was possibly affected by sqlite upgrade from 3.34.0-1.fc34 to 3.34.1-1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.