Affected packages

Packages affected by shadow-utils downgrade from 2:4.8.1-13.fc35 to 2:4.8.1-12.fc35 (in Fedora 35)
No packages are known to be affected by this downgrade.

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by shadow-utils downgrade from 2:4.8.1-13.fc35 to 2:4.8.1-12.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.