Affected packages

Packages affected by selinux-policy upgrade from 40.11-1.fc40 to 40.12-1.fc40 (in Fedora 40)
Package Current state Build Distance Build time
mailman3 build 1 4 months ago
ceph build 2 4 months ago
sssd build 2 4 months ago
resalloc build 2 4 months ago

Disclaimer

This page shows packages in Fedora 40 which buildability was possibly affected by selinux-policy upgrade from 40.11-1.fc40 to 40.12-1.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.