Affected packages

Packages affected by selinux-policy upgrade from 34.20-1.fc36 to 34.21-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
ejabberd build 2 18 days ago
nrpe build 2 2 months ago
xrdp build 2 2 months ago
mariadb build 2 2 months ago
sssd build 2 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by selinux-policy upgrade from 34.20-1.fc36 to 34.21-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.