Affected packages

Packages affected by selinux-policy-minimum downgrade from 3.14.5-31.fc32 to 3.14.5-28.fc32 (in Fedora 32)
Package Current state Build Distance Build time
mailman3 build 3 4 months ago
ceph build 4 4 months ago
xrdhttpvoms build None 4 months ago
nbdkit build None 4 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by selinux-policy-minimum downgrade from 3.14.5-31.fc32 to 3.14.5-28.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.