Affected packages

Packages affected by rust-syn+full-devel upgrade from 1.0.67-1.fc35 to 1.0.71-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
rust-derive_builder_core0.9 build 1 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by rust-syn+full-devel upgrade from 1.0.67-1.fc35 to 1.0.71-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.