Affected packages

Packages affected by rust-slab+default-devel upgrade from 0.4.2-9.fc34 to 0.4.3-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
rust-tokio-core build 3 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by rust-slab+default-devel upgrade from 0.4.2-9.fc34 to 0.4.3-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.