Affected packages

Packages affected by rust-serde_json+std-devel upgrade from 1.0.113-1.el9 to 1.0.115-1.el9 (in EPEL 9)
Package Current state Build Distance Build time
rust-nu-plugin build 2 6 days ago

Disclaimer

This page shows packages in EPEL 9 which buildability was possibly affected by rust-serde_json+std-devel upgrade from 1.0.113-1.el9 to 1.0.115-1.el9.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.