Affected packages

Packages affected by rust-aho-corasick+std-devel upgrade from 0.7.18-2.fc35 to 0.7.18-3.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
rust-navi build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by rust-aho-corasick+std-devel upgrade from 0.7.18-2.fc35 to 0.7.18-3.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.