Affected packages

Packages affected by rubygem-rake upgrade from 13.0.1-203.fc33 to 13.0.1-203.fc33.1 (in Fedora 33)
Package Current state Build Distance Build time
rubygem-fake_ftp build 3 a month ago
rubygem-rest-client build 3 a month ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by rubygem-rake upgrade from 13.0.1-203.fc33 to 13.0.1-203.fc33.1.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.