Affected packages

Packages affected by rubygem-railties upgrade from 6.1.3.2-1.fc35 to 6.1.4-2.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
rubygem-haml build 1 5 months ago
rubygem-globalid build 1 5 months ago
rubygem-activestorage build 1 5 months ago
rubygem-coffee-rails build 1 5 months ago
rubygem-font-awesome-rails build 1 5 months ago
rubygem-sprockets-rails build 1 5 months ago
rubygem-slim build 1 5 months ago
rubygem-cucumber-rails build 2 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by rubygem-railties upgrade from 6.1.3.2-1.fc35 to 6.1.4-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.