Affected packages

Packages affected by rubygem-racc upgrade from 1.4.16-201.fc32 to 1.5.0-200.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
rubygem-scoped_search build 4 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by rubygem-racc upgrade from 1.4.16-201.fc32 to 1.5.0-200.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.