Affected packages

Packages affected by rubygem-irb upgrade from 1.3.5-151.fc35 to 1.3.5-152.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
libguestfs build 1 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by rubygem-irb upgrade from 1.3.5-151.fc35 to 1.3.5-152.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.