Affected packages

Packages affected by rubygem-did_you_mean upgrade from 1.4.0-127.fc32 to 1.4.0-128.fc32 (in Fedora 32)
Package Current state Build Distance Build time
rubygem-asciidoctor-pdf build 2 4 months ago
rubygem-thin build 3 3 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by rubygem-did_you_mean upgrade from 1.4.0-127.fc32 to 1.4.0-128.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.