Affected packages

Packages affected by ruby-libs upgrade from 2.0.0.648-34.el7_6 to 2.0.0.648-35.el7_6 (in EPEL 7)
Package Current state Build Distance Build time
rubygem-eventmachine build 1 6 months ago
rubygem-coffee-script build 1 6 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by ruby-libs upgrade from 2.0.0.648-34.el7_6 to 2.0.0.648-35.el7_6.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.