Affected packages

Packages affected by ruby-libs upgrade from - to 2.7.0-126.fc32 (in Fedora 32)
Package Current state Build Distance Build time
rubygem-ffi build 1 a month ago
rubygem-capybara build 1 a month ago
espeak-ng build 2 a month ago
rubygem-activerecord build 2 a month ago
ocl-icd build 2 a month ago
subversion build 2 a month ago
player build 2 a month ago
ndctl build 3 a month ago
gcc build 4 a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by ruby-libs upgrade from - to 2.7.0-126.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.