Affected packages

Packages affected by root-gui upgrade from 6.26.04-1.fc36 to 6.26.06-1.fc36 (in Fedora 36)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by root-gui upgrade from 6.26.04-1.fc36 to 6.26.06-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.