Affected packages

Packages affected by rdma-core upgrade from 32.0-1.fc33 to 33.0-2.fc33 (in Fedora 33)
Package Current state Build Distance Build time
eclipse-subclipse build None 5 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by rdma-core upgrade from 32.0-1.fc33 to 33.0-2.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.