Affected packages

Packages affected by qt5-qtwebkit upgrade from 5.212.0-0.39.alpha3.fc31 to 5.212.0-0.40.alpha3.fc31 (in Fedora 31)
Package Current state Build Distance Build time
qcad build 2 a month ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by qt5-qtwebkit upgrade from 5.212.0-0.39.alpha3.fc31 to 5.212.0-0.40.alpha3.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.