Affected packages

Packages affected by qt5-qtbase-common upgrade from 5.13.2-1.fc32 to 5.13.2-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
deepin-qt5integration build 1 2 months ago
gtatool build 3 2 months ago
zulucrypt build 3 2 months ago
OpenImageIO build 3 2 months ago
qt5-qtwebengine build 3 2 months ago
qtermwidget build 3 2 months ago
libprojectM build 3 2 months ago
amanda build 3 2 months ago
pcp build 3 2 months ago
avogadro2 build 3 2 months ago
avogadro2-libs build 3 2 months ago
openms build 3 2 months ago
paraview build 3 2 months ago
mlt build 3 2 months ago
opencv build 3 2 months ago
kalzium build 3 2 months ago
kcm-fcitx build 3 2 months ago
vtk build 3 2 months ago
libsvm build 3 2 months ago
deepin-qt5dxcb-plugin build 4 2 months ago
GMT build 4 2 months ago
simarrange build 4 2 months ago
subversion build 4 2 months ago
player build 4 2 months ago
os-autoinst build 4 2 months ago
fawkes build 4 2 months ago
root build 4 2 months ago
mrpt build None 2 months ago
blender build None 2 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by qt5-qtbase-common upgrade from 5.13.2-1.fc32 to 5.13.2-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.