Affected packages

Packages affected by qpdf-libs upgrade from 9.1.0-1.fc32 to 9.1.1-1.fc32 (in Fedora 32)
Package Current state Build Distance Build time
R-callr build 4 a day ago
R-R.devices build 4 a day ago
diffoscope build 4 22 days ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by qpdf-libs upgrade from 9.1.0-1.fc32 to 9.1.1-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.