Affected packages

Packages affected by qemu-audio-pa upgrade from 2:4.1.0-0.1.rc2.fc31 to 2:4.1.0-1.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
bodhi build None 3 months ago
nbdkit build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by qemu-audio-pa upgrade from 2:4.1.0-0.1.rc2.fc31 to 2:4.1.0-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.