Affected packages

Packages affected by python3-stomper upgrade from 0.4.3-9.fc34 to 0.4.3-11.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
module-build-service build 2 4 months ago
odcs build 2 4 months ago
module-build-service build 2 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by python3-stomper upgrade from 0.4.3-9.fc34 to 0.4.3-11.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.