Affected packages

Packages affected by python3-pygments upgrade from 2.3.1-1.fc31 to 2.4.2-1.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
coq build 2 2 months ago
hatch build 3 3 months ago
erlang-riak_kv build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by python3-pygments upgrade from 2.3.1-1.fc31 to 2.4.2-1.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.