Affected packages

Packages affected by python3-pdfminer upgrade from 20200517-12.fc36 to 20211012-2.gitda5b968.... (in Fedora Rawhide)
Package Current state Build Distance Build time
diffoscope build 1 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by python3-pdfminer upgrade from 20200517-12.fc36 to 20211012-2.gitda5b968.....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.