Affected packages

Packages affected by python3-markdown upgrade from 3.5.1-1.fc40 to 3.5.1-3.fc40 (in Fedora 40)
Package Current state Build Distance Build time
python-nikola build 1 2 months ago
copr-frontend build 1 2 months ago
libgee06 build 2 2 months ago
gamerzillagobj build 2 2 months ago
glibd build 2 2 months ago
gupnp-av build 2 2 months ago
gupnp build 2 2 months ago
libmodulemd1 build 2 2 months ago
libaccounts-glib build 2 2 months ago
passim build 2 2 months ago
libgsystem build 2 2 months ago
polkit build 2 2 months ago
setBfree build 2 2 months ago
qmidiarp build 2 2 months ago
telepathy-logger build 2 2 months ago
goocanvas2 build 2 2 months ago
gtksourceview3 build 2 2 months ago
vte build 2 2 months ago
libtimezonemap build 2 2 months ago
libgdl build 2 2 months ago
libshumate build 2 2 months ago
fcitx5-gtk build 2 2 months ago
caribou build 2 2 months ago
spice-gtk build 2 2 months ago
brasero build 2 2 months ago
atril build 2 2 months ago
anjuta build 2 2 months ago
audacity build 2 2 months ago
libgda5 build 2 2 months ago
abiword build 2 2 months ago
geany-plugins build 3 a month ago
agenda build 3 2 months ago
nutty build 3 2 months ago
moserial build 3 2 months ago
synapse build 3 2 months ago
ghc-gi-gio build 3 2 months ago
ghc-gi-atk build 3 2 months ago
ghc-gi-gobject build 3 2 months ago
ghc-gi-glib build 3 2 months ago
ghc-gi-gmodule build 3 2 months ago
ghc-gi-ostree build 3 2 months ago
ghc-gi-gdkpixbuf build 3 2 months ago
cawbird build 3 2 months ago
ghc-gi-harfbuzz build 3 2 months ago
ghc-gi-cairo build 3 2 months ago
gnumeric build 3 2 months ago
ghc-gi-pango build 3 2 months ago
ghc-gi-gtk build 3 2 months ago
ghc-gi-gdk build 3 2 months ago
vinagre build 3 2 months ago
xpra build 3 2 months ago
remmina build 3 2 months ago
gedit-latex build 4 2 months ago
phosh build 4 2 months ago
chatty build 4 2 months ago
telepathy-gabble build None 2 months ago
telepathy-salut build None 2 months ago

Disclaimer

This page shows packages in Fedora 40 which buildability was possibly affected by python3-markdown upgrade from 3.5.1-1.fc40 to 3.5.1-3.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.