Affected packages

Packages affected by python3-mako upgrade from 1.2.3-6.fc40 to 1.2.3-7.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
mailman3 build 2 15 days ago
bodhi-server build 2 25 days ago
libskk build 2 29 days ago
gnome-menus build 2 29 days ago
gamerzillagobj build 2 29 days ago
msitools build 2 29 days ago
ghc-haskell-gi build 2 29 days ago
gtksourceview3 build 2 29 days ago
mingw-libgusb build 2 29 days ago
osm-gps-map build 2 30 days ago
farstream02 build 2 30 days ago
gmime build 2 30 days ago
libgdl build 2 30 days ago
goocanvas2 build 2 30 days ago
libkkc build 2 30 days ago
mingw-GConf2 build 2 30 days ago
libgovirt build 2 30 days ago
libgsystem build 2 30 days ago
snapd-glib build 2 30 days ago
mingw-gtk2 build 2 30 days ago
rest0.7 build 2 30 days ago
libappindicator build 2 30 days ago
mingw-spice-gtk build 2 30 days ago
sugar-pippy build 2 30 days ago
sugar-xoirc build 2 a month ago
sugar-record build 2 a month ago
sugar-dimensions build 2 a month ago
sugar-browse build 2 a month ago
vala build 2 a month ago
gupnp build 2 a month ago
colord build 2 a month ago
telepathy-logger build 2 a month ago
sugar-write build 2 a month ago
glib2 build 2 a month ago
libgda5 build 2 a month ago
gegl04 build 2 a month ago
ghc-gi-harfbuzz build 3 29 days ago
ghc-gi-gobject build 3 29 days ago
ghc-gi-pango build 3 29 days ago
ghc-gi-atk build 3 29 days ago
ghc-gi-gmodule build 3 29 days ago
ghc-gi-gio build 3 29 days ago
ghc-gi-cairo build 3 29 days ago
ghc-gi-gdkpixbuf build 3 29 days ago
ghc-gi-ostree build 3 29 days ago
ghc-gi-glib build 3 29 days ago
ghc-gi-gdk build 3 29 days ago
ghc-gi-gtk build 3 29 days ago
openriichi build 3 29 days ago
budgie-desktop-view build 3 30 days ago
geany-plugins build 3 30 days ago
elementary-notifications build 3 30 days ago
regextester build 3 30 days ago
bookworm build 3 30 days ago
dconf build 3 30 days ago
blackbox-terminal build 3 30 days ago
dino build 3 30 days ago
vinagre build 3 a month ago
seahorse build 3 a month ago
gplugin build 3 a month ago
elementary-files build 3 a month ago
exaile build 3 a month ago
ostree-pin build 4 29 days ago
lxi-tools build 4 30 days ago
udisks build 4 30 days ago
crosswords build 4 a month ago
chatty build 4 a month ago
gnome-phone-manager build None 30 days ago
sugar-stopwatch build None 30 days ago
sugar-chat build None 30 days ago
telepathy-salut build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by python3-mako upgrade from 1.2.3-6.fc40 to 1.2.3-7.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.