Affected packages

Packages affected by python3-libs upgrade from 3.9.14-1.el9 to 3.9.14-1.el9_1.1 (in EPEL 9)
Package Current state Build Distance Build time
grpc build 2 a month ago
root build 2 2 months ago
llhttp build 2 2 months ago
python-pynetdicom build 2 2 months ago
uwsgi build 2 2 months ago
R-qtl build None a month ago

Disclaimer

This page shows packages in EPEL 9 which buildability was possibly affected by python3-libs upgrade from 3.9.14-1.el9 to 3.9.14-1.el9_1.1.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.