Affected packages

Packages affected by python3-ldap upgrade from 3.3.1-4.fc34 to 3.3.1-5.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
python-django-auth-ldap build 1 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by python3-ldap upgrade from 3.3.1-4.fc34 to 3.3.1-5.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.