Affected packages

Packages affected by python3-docutils upgrade from 0.16-5.fc35 to 0.16-6.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
python-patsy build 2 3 months ago
grpc build 2 3 months ago
ocrmypdf build 2 3 months ago
python-pyswarms build 2 3 months ago
rebase-helper build 2 3 months ago
python-pysam build 2 3 months ago
dwgrep build 2 3 months ago
python-djvulibre build 2 3 months ago
python-debtcollector build 2 3 months ago
ocaml-dune build 2 3 months ago
python-matplotlib build 2 3 months ago
python-libpysal build 2 4 months ago
python-pingouin build 2 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by python3-docutils upgrade from 0.16-5.fc35 to 0.16-6.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.