Affected packages

Packages affected by python2-numpy upgrade from 1:1.16.3-1.fc30 to 1:1.16.4-2.fc30 (in Fedora 30)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 30 which buildability was possibly affected by python2-numpy upgrade from 1:1.16.3-1.fc30 to 1:1.16.4-2.fc30.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.