Affected packages

Packages affected by pulseaudio-libs upgrade from 15.0-1.fc36 to 15.0-4.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
mumble build 2 2 months ago
mscore build 2 2 months ago
wingpanel-indicator-sound build 2 2 months ago
wingpanel-indicator-sound build 2 2 months ago
transmission build 3 2 months ago
otter-browser build 3 2 months ago
qmc2 build 3 2 months ago
kmail build 3 2 months ago
kmplayer build 3 2 months ago
qt-virt-manager build 3 2 months ago
PyQt4 build 3 2 months ago
python-pyside2 build 3 2 months ago
iagno build 3 2 months ago
digikam build 3 2 months ago
iagno build 3 2 months ago
digikam build 3 2 months ago
qt-virt-manager build 3 2 months ago
kwin build 3 2 months ago
qmc2 build 3 2 months ago
koffice-kivio build 4 2 months ago
colorful build 4 2 months ago
kontact build 4 2 months ago
kdepimlibs build 4 2 months ago
koffice-kivio build 4 2 months ago
colorful build 4 2 months ago
os-autoinst build 4 2 months ago
plasma-applet-redshift-control build None 2 months ago
python-envisage build None 2 months ago
owncloud-client build None 2 months ago
subversion build None 2 months ago
pim-sieve-editor build None 2 months ago
deepin-kwin build None 2 months ago
owncloud-client build None 2 months ago
plasma-applet-redshift-control build None 2 months ago
plasma-applet-redshift-control build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pulseaudio-libs upgrade from 15.0-1.fc36 to 15.0-4.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.