Affected packages

Packages affected by pulseaudio-libs upgrade from 15.0-1.fc36 to 15.0-3.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
mumble build 2 a month ago
mscore build 2 a month ago
transmission build 3 30 days ago
otter-browser build 3 a month ago
kmail build 3 a month ago
kmplayer build 3 a month ago
kwin build 3 a month ago
kontact build 4 a month ago
kdepimlibs build 4 a month ago
pim-sieve-editor build None a month ago
deepin-kwin build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pulseaudio-libs upgrade from 15.0-1.fc36 to 15.0-3.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.