Affected packages

Packages affected by pulseaudio-libs upgrade from - to 14.0-1.fc34 (in Fedora rawhide)
Package Current state Build Distance Build time
clementine build 2 a month ago
deepin-api build 2 a month ago
startdde build 2 a month ago
fldigi build 2 2 months ago
deepin-wallpapers build 2 3 months ago
startdde build 2 4 months ago
qemu build 2 5 months ago
paraview build 3 a month ago
vtk build 3 a month ago
python-qutepart build 3 3 months ago
cockatrice build 3 3 months ago
folks build 4 5 months ago
kf5-calendarsupport build None a month ago
squeekboard build None 2 months ago
vagrant-libvirt build None 3 months ago
wingpanel build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by pulseaudio-libs upgrade from - to 14.0-1.fc34.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.