Affected packages

Packages affected by pulseaudio-libs-glib2 upgrade from 14.2-4.fc35 to 15.0-1.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
dolphin-emu build 2 2 months ago
wine build 2 2 months ago
startdde build 2 2 months ago
python-matplotlib build 4 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by pulseaudio-libs-glib2 upgrade from 14.2-4.fc35 to 15.0-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.