Affected packages

Packages affected by pulseaudio-libs-glib2 upgrade from 13.99.1-3.fc33 to 13.99.1-4.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
startdde build 2 3 months ago
pcsxr build 2 3 months ago
python-qt5 build 2 3 months ago
deepin-daemon build 2 3 months ago
deepin-api build 2 3 months ago
mscore build 2 3 months ago
sphinxbase build 2 3 months ago
pipewire build 2 4 months ago
python-pyside2 build 3 3 months ago
brewtarget build 3 3 months ago
stratagus build 3 3 months ago
yarock build 3 3 months ago
cantata build 3 3 months ago
otter-browser build 3 3 months ago
psi-plus build 3 3 months ago
deepin-control-center build 3 3 months ago
psi build 3 3 months ago
photoqt build 3 3 months ago
kdelibs build 3 3 months ago
kid3 build 3 3 months ago
soundkonverter build 3 3 months ago
kvirc build 3 3 months ago
ufw-kde build 4 3 months ago
kexi build 4 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by pulseaudio-libs-glib2 upgrade from 13.99.1-3.fc33 to 13.99.1-4.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.