Affected packages

Packages affected by portaudio upgrade from 19-36.fc35 to 19-37.fc35 (in Fedora 35)
Package Current state Build Distance Build time
dolphin-emu build 2 a month ago
pfstools build 3 a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by portaudio upgrade from 19-36.fc35 to 19-37.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.