Affected packages

Packages affected by polkit-libs upgrade from 0.118-3.fc35 to 0.120-1.fc35 (in Fedora 35)
Package Current state Build Distance Build time
bolt build 2 2 months ago
mate-settings-daemon build 2 2 months ago
libvirt build 2 2 months ago
apcupsd build 3 2 months ago
koffice-kivio build 4 2 months ago
kwin build None 2 months ago
kmplayer build None 2 months ago
deepin-kwin build None 2 months ago
plasma-applet-redshift-control build None 2 months ago
kdevelop-python build None 2 months ago
digikam build None 2 months ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by polkit-libs upgrade from 0.118-3.fc35 to 0.120-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.